Precisando de ajuda? Dê uma olhada no nosso Site de Suporte, então.


site no cel

  1. robertaassuncaooficial
    Membro

    Ola, quando o site é acessado pela primeiravez de um cel, ele aparece na tela home diferente apenas com o item compartilhe isso. e bem na parte de baixo aparece view full site. ai quando clica vai pro site normal.. porque isso esta acontecendo

    O blog que eu preciso de ajuda é robertaassuncao.com.

  2. robertaassuncaooficial
    Membro

    como faço pra tirar o compartilhe isso.

  3. Olá,

    visitei seu site robertaassuncao.com e ele me parece estar funcionando corretamente. Em dispositivos portáteis, pela largura do dispositivo ser menos os item que aparecem lado a lado no computador aparecerão um abaixo do outro para garantir que todos as seções do site estão sendo exibidas.

    Em que página você está vendo o compartilhamento? Não encontramos isso em sua página inicial.

  4. robertaassuncaooficial
    Membro

    Guga eu queria te mandar uma foto pra vc entender melhorb o que eu digo! Em Opções para Aparelhos Móveis eu tive que colocar a opção NÃO em Ativar tema móvel!
    Porque quando eu ativo o modo. Quando acesso pela primeira vez de um tel movel ele aparece uma pagina vazia com o dizer: "view full pag" ai quando acesso o link das outras vezes nao aparece isso de novo.
    Eu quero que: quando a pessoa acessar meu site pelo cel na primeira vez apareça o site normal e não a pag em branco com o link " view full pag"

  5. A opção de tema móvel só serve para temas que não são responsivos, o que não é o caso do tema que você está usando.

    Como seu tema se adapta a telas de celulares, não precisa ativar essa opção.

    Acessei seu site no meu celular e vi que você não está mais usando o tema móvel padrão, então acredito que esteja tudo ok agora.

  6. robertaassuncaooficial
    Membro

    Como assim que nao sao responssivos? eu pago caro pra depois vcs me dizerem que esse problema nao pode ser solucionado?
    eu criei esse site pra usar especificamente no cel.
    Eu tirei a opção do mobile mas esta feio o site no cel. a imagem do cabeçalho nao toma a parte toda de cima, a logo ta em cima da foto a parte de midia musicas esta ruim... não estou nenhum pouco satisfeita... Se continuar dessa forma vou querer meu din de volta.

  7. Como assim que nao sao responssivos? eu pago caro pra depois vcs me dizerem que esse problema nao pode ser solucionado?

    Não foi isso que eu disse. O que eu falei é que o tema mobile padrão do WordPress.com só deve ser usado em temas muito antigos que não se adaptam a celulares, o que NÃO é o caso do seu tema, Twotone, que é responsivo e se adapta a telas pequenas.

    a imagem do cabeçalho nao toma a parte toda de cima, a logo ta em cima da foto a parte de midia musicas esta ruim... não estou nenhum pouco satisfeita

    Não identifiquei nenhum desses problemas ao abrir seu site no meu telefone.

    O que eu vejo é o que está nessa imagem: https://cldup.com/77KB8ZvSha.png

    Você está vendo alguma coisa diferente?

    É importante lembrar que o tema se adequa as imagens que você insere. Por exemplo, se você quer que a imagem fique maior verticalmente, você precisa inserir uma imagem que tenha mais altura.

  8. robertaassuncaooficial
    Membro

    essa imagem que vc me enviou é a que vejo no meu cel tbm. e é assim que quero q seja msm.
    porem quando acesso de um novo cel pela primeira vez ele fica totalmente diferente. olha nesse meu outro tel como fica:
    https://www.dropbox.com/s/m6y12leiv3pwg04/20170314_183324.jpg?dl=0
    https://www.dropbox.com/s/loyu9rnigvrfivo/20170314_183332.jpg?dl=0
    o tamanho da imagem esta como sugerido no site.

  9. Olá,

    efetuamos alguns testes aqui e o site apareceu corretamente. Pode nos informar que modelo de celular e qual navegador você está utilizando nele?

  10. robertaassuncaooficial
    Membro

    nao foi um modelo somente. pedi para varias pessoas acessar o site. e cada um ficou de um jeito. no meu esta correto.

  11. Compreendo. Perguntamos o modelo para poder entender que navegador está usando. Se for um celular muito antigo, pode estar usando uma versão muito antiga dos navegadores atuais e com isso não ser algo que possa ser corrigido já que pode ser um problema em tais navegadores, não no site em si, entende?

  12. robertaassuncaooficial
    Membro

    essa foto q mandei acima é do meu galaxy camera 2 modelo 2014, ele nao é antigo.

  13. O Galaxy Camera 2 roda Android 4.4, que é uma versão bastante desatualizada do software. O problema no entanto deve ser restrito ao navegador da Samsung, que não tem atualizações constantes.

    Nesse celular em que você testou, você pode baixar o Google Chrome e acessar o site por esse navegador para nos mandar novas capturas de tela?

    Aqui está o link do Chrome na Play Store https://play.google.com/store/apps/details?id=com.android.chrome&hl=en

Você deve estar conectado para publicar.

Sobre este Tópico